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QUESTION 1
You want to search a text in a PDF Portfolio. Which of the following steps will you take to
accomplish the task?

Go to File menu, click the Search option, and write the text to be searched in the dialog box.
Type the search text in the Window menu on the Edit toolbar.

Type the search text in the Search box on the PDF Portfolio toolbar.

Go to View menu, click the Search option, and write the text to be searched in the dialog box.
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Answer: C

Explanation:

In a PDF Portfolio, component PDF files as well as several other file types can be searched.
Windows users can search Microsoft Office documents (such as .doc, .xls, and .ppt), AutoCAD
drawing file formats (.dwg and .dwf), HTML files, and Rich Text Format (.rtf) files. Mac OS users
can search Microsoft Word (.doc), HTML, and .rtf files. Take the following steps to search a PDF
Portfolio:

1. Open the PDF Portfolio in Acrobat on your desktop.

2. Type the search text in the Search box on the PDF Portfolio toolbar.

pii Portfoliol.pdf - Adobe Acrobat Pro =] B3

File Edit View Window Help ®

E Create ~ v ‘ Edit Search ﬁ

3. In order to specify additional search criteria, open the pop-up menu and specify the options.

Search g | v
Whole Words Only

Case Sensitive
¥ Search Entire Portfolio

Answer options D, A, and B are incorrect. These options will not help in accomplishing the task.
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QUESTION 2
Choose and reorder the steps to search index files of cataloged PDFs.
Correct steps Choose from here
jﬂ Choose Edit > Advanced Search.
Choose an index from the list, or click Add and add an inde
For Look In, choose Select Index.
_vJ:l Type the search text, and then click Show More Options, t
Proceed with your search as usual,
Click the OK button in order to close the Index Selection d
< > < >
Answer:
Correct steps Choose from here
Choose Edit > Advanced Search. JJ
Type the search text, and then click Show More Options,
For Look In, choose Select Index.
Choose an index from the list, or click Add and add an inde JJ
Click the OK button in order to close the Index Selection c
Proceed with your search as usual,
< > < >
Explanation:

Take the following steps to search index files of catalogued PDFs:
1. Choose Edit > Advanced Search.
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| Edit View Window Help

L Ctrl+Z

Redo Shift+Ctrl+2

Cut Crl+x
‘:.T_. Copy Cerl+C
Paste Chrl+v

Delete

Select all Chrl+A

Deselect All Shift+Ctrl+a

Copy File to Clipboard

......

Check Spelling
Look Up Selected Word.,,

(3, Find Ctrl+F
~ Adyanced Search Shift+Ctrl+F
Preferences... Ctrl+K

2. Type the search text, and then click Show More Options near the bottom of the Search
window.
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" all PDF Documents in

Iﬂa My Documents LI

‘\What word or phrase would vou like to search
for?

V' whole words only
[T Case-Sensitive
™ Include Bookmarks

[ Include Comments

Show More Options

Find a word in the current document

3. For Look In, choose Select Index.

Get Latest & Actual 9A0-160 Exam's Question and Answers from Lead2pass.
http://www.lead2pass.com



http://www.lead2pass.com/9A0-160.html
http://www.lead2pass.com/

» Instant Download * PDF And VCE * 100% Passing Guarantee * 100% Money Back Guarantee

Pl search M=] 3
‘ﬂj Arrange Windows

Look In: —
i3 +
IL_J Currently Selected Indexes LI

. The Current Document

Select Index...

f

o

Currently Selected In
D My Documents
@ Deskkop
Re *J My Computer
\5 314 Floppy (4:)
“# Local Disk {C:)
b W2K3SEL_EN (D:)
<5 DVD Drive (E:)
% privanka on '192.168.1.209' (Z:)
Browse for Location, ..
() C:\Documents and Setti...\My Documents

r[__—l L] |Is exactly L]
L

o B [ 0

4. Choose an index from the list, or click Add and add an index. Repeat as required.

Index selection [ X|

Select which indexes will be searched:

I Index Title I Index Path

Remoye

Info. .,

[
[ |

a | ia

{Currently unavailable indexes are grayed out)

OK I Cancel

5.Click the OK button in order to close the Index Selection dialog box, and then choose Currently
Selected Indexes from the Look In menu.
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6. Proceed with your search as usual.

QUESTION 3
In how many ways can you find text in a PDF?
Each correct answer represents a complete solution. Choose all that apply.

Include Comments
Include Preview
Case-Sensitive
Whole Words Only
Include Bookmarks

moow»

Answer: D, C, E, and A

Explanation:

Take the following steps to find text in a PDF.

1. Go to Edit > Find. Now type the text you want to search for in the text box on the Find toolbar.
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Izln Ctri+2

E_E:.dlj Shift+Ctrl+2

cut Chrl+
Copy Chr4-C
@] Paste Chri+Y
Delete
Select All Crl+a
Deselect All Shift+Ctrl+A

Copy File to Clipboard

......

......

Check Spelling

Look Up Selected Word..,

(3 Find Ctrl+F
Advanced Search Shift+Ctrl+F
Preferences... Chrl+K

2.Click the arrow next to the text box and select one or more of the following:

Whole Words Only: It finds only occurrences of the complete word you type in the text box. Case-
Sensitive: It finds only occurrences of the words that match the capitalization you type. Include
Bookmarks: It also searches the text in the Bookmarks panel. Include Comments: It also
searches the text of any comments.

[ =4 e
Find Next in Current PDF

@ Open Full Acrobat Search... Shift+Ctrl+F

Whole Words Only
Case Sensitive

Include Bookmarks

Include Comments

3.Press Enter. Acrobat jumps to the first instance of the search term, which appears highlighted.
4.Press Enter repeatedly to go to the next instances of the search term. The Find Previous and
Find Next buttons can be used alternatively on the Find window.

QUESTION 4
You are working on a PDF document. You want to create a PDF from the content copied into the
clipboard. Which of the following steps will you take to accomplish the task?
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Click the File menu > Create > PDF from Scanner.
Click the File menu > Create > PDF from Web page.
Click the File menu > Create > PDF from Clipboard.
Click the File menu > Create > PDF from Content.

Cow»

Answer: C
Explanation:

In order to create a PDF from the content copied into the clipboard, click the File menu > Create >
PDF from Clipboard.

pR Doc1.pdf - Adobe Acrobat Pro

File Edit View Window Help

B3 Open.. Ctrl+0 k,} Rk D R £

Create (& PDF from File... Ctrl+N
[E) save Chrl4S &8, PDF from Scanner »
Save As... y &) PDF from Web Page... Shift+Ctrl+0
— [% PDF from Clipboard

(2 Share Files Using Sendhow Online. ..
Attach to Email E:?A Combine Files into a Single PDF...

Ei% Batch Create Multiple Files. ..
“Z| Action Wizard 4

T PDF Form. ..
Revert

Close Chrisyw [ POF Portfalio...

Answer option A is incorrect. In order to scan a paper form directly into Acrobat, click the File
menu > Create > PDF from Scanner.

Answer option B is incorrect. This option creates a PDF directly from the specified Web pages.
Answer option D is incorrect. This is not a valid option.

QUESTION 5
Which of the following are the delivery options for sharing files using Adobe SendNow Online?
Each correct answer represents a complete solution. Choose all that apply.

Set Delivery Receipts

Limit Download To nn Days
Get Delivery Receipts

Require Sign In To Access Files

Ccow»

Answer: D, C, and B

Explanation:

Following are the delivery options for sharing files using Adobe SendNow Online:

Require Sign In To Access Files: In order to access and download the files, recipients are
required to sign in to SendNow with their Adobe ID and password. Get Delivery Receipts: This
option provides email notification each time a recipient downloads a file you have sent.

Limit Download To nn Days: This option enters the number of days the file is available for
download. Answer option A is incorrect. This is not a delivery option.

QUESTION 6
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You have been assigned the task of creating a form and converting an existing electronic
document to a PDF form. What action will you perform to accomplish the task?

Select the Scan a paper form option.

Select the Use the Current Document or Browse to a file option.
Select the Create PDF Portfolio option.

Select the Combine Files into PDF option.

Cow»

Answer: B

Explanation:

Take the following steps to create a form from an existing electronic document (for example, a
Word, PDF, or Excel document) or scan a paper form into a PDF form:

Choose File > Create > PDF Form.

g Sl = | s =P B R

@- CrEate S o S e R ¢ (&, PDF from File... Chrl+n

o ct1.c ) POF from Scanner »
Save As... > ‘{, PDF from Web Page... Shift+CErl+0

0 : E PDF from Clipboard
Share Files Using Sendilow Online. ..

Abtach to Email 68-' Combine Files into a Single PDF...

O OO Eﬁ‘g Batch Create Mgltiple Files...
Action Wizard R B e s e e

BSEEE
S o T POF portfolia. .
Proper Creih :
Brif CEHP s
Exit Chrl+Q ﬁl—
9

Perform one of the following steps:
In order to convert an existing electronic document (for example, Word or, PDF) to a PDF form,
select Use The Current Document or Browse to a file.
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Create or Edit Form E i

Choose source:
(¢ Use the current document or brawse to a file

(PDF, Word, Excel or other file type)

(" Scan a paper form

| Next = l Cancel ‘

i Create or Edit Form [X]

Locate the document to convert:

(-‘ Use the current docur

' Import a file from file system

]C:\Documents and Settings\anuragiDesktopiDocl.doc Browse.., I
< Previous Next = ] Cancel |

In order to scan a paper form and convert it to a PDF form, select Scan a Paper Form.

Create or Edit Form [ X1

Choose source:
" Use the current document or browse to a file

(PDF, \Word, Excel or other file type)

¢ Scan a paper form

| Mext = I Cancel

Acrobat creates the form and opens it in form edit mode. The Forms task pane displays the
options that are required for editing the form.

Answer option A is incorrect. This option is selected when you are asked to scan a paper form
and convert it to a PDF form.

Answer options D and C are incorrect. These options are not used for accomplishing the above
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task.

QUESTION 7

Fill in the blank with the appropriate term.

An wizard is a defined series of commands with specific settings and in a specific

order that a user applies in a single step.

Answer: action wizard

Explanation:

An action wizard is a defined series of commands with specific settings and in a specific order
that a user applies in a single step. By using an action wizard, one or more routine sets of
commands are applied to files, saving time and keystrokes. A user can apply an action to a single
document, to several documents, or to an entire collection of documents. A user can even scan
documents and merge several documents into a single PDF before running an action. Acrobat
helps in providing some predefined action wizards. Users can also create their own actions and
can access and manage the actions by choosing

File > Action Wizard.

QUESTION 8
Choose and reorder the steps to add a header to a PDF Portfolio.

Correct steps Choose from here

;]il In the header area, click in the boxes to add content. In o
In Edit mode, click the empty band at the top of the edit v

In the Text and Image Properties panels, specify size, bacl

j:l Choose a template from the list in Header Properties.

< > < >
Answer:
Correct steps Choose from here

In Edit mode, click the empty band at the top of the edit JJ
Choose a template from the list in Header Properties.

In the header area, click in the boxes to add content. Inc
In the Tesxt and Image Properties panels, specify size, bac JJ

Explanation:

The header appears at the top of the layout. It contains important information such as a logo,
company name, and contact information. Take the following steps to add a header:

1.In Edit mode, click the empty band at the top of the edit window. The Header Properties panel
appears near the bottom of the Layout pane.
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File Edit View Window Help ®
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! Create Folder ] .
v Portfolio Layouts
\ L Click-Through
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Header Properties
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2.Choose a template from the list in Header Properties.

Header Properties

Templates: b

None 2

None
Custom
Simple Text
Image Only

Text and Image

3.In the header area, click in the boxes to add content. In order to add text, double-click to show
the insertion point.
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4.In the Text and Image Properties panels, specify size, background color, font, and other

properties.
Textfield Properties
Font: Embed: [] @
| Myriad Pro v |

W= -] [B]/[u]

QUESTION 9
Which PDF-based standard is used to provide specifications for creating, viewing, and printing
final print-ready or press-ready pages?

PDF/E
PDF/A
PDF/X
PDF/P

oow»

Answer: C
Explanation:
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PDF/X is used to provide specifications for creating, viewing, and printing final print-ready or
press- ready pages. This PDF-based standard helps in providing guidelines for PDF settings that
affect critical aspects of printing, such as color space and trapping. Print professionals, graphic
designers, and other creative professionals use Acrobat X for creating and delivering predictable,
press-ready PDF/X-compliant files.

Answer option B is incorrect. PDF/A is used to provide specifications for creating, viewing, and
printing digital documents for long-term preservation. Records managers, archivists, and industry-
compliance professionals use Acrobat X for preserving and protecting final documents of record
as self-contained files. Answer option A is incorrect. PDF/E is used to provide specifications for
creating, viewing, and printing documents used in engineering workflows.

Architects, engineers, construction professionals, and manufacturing product teams use Acrobat
X to facilitate the exchange of documentation and drawings with others in the supply chain, and to
streamline review and markup of documents.

Answer option D is incorrect. This is an invalid option.
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